Page 1 of 1

error: invalid form of compression

PostPosted: Tue Dec 15, 2009 6:49 pm
by goalsurfer
"The page you want to view can not be displayed because it uses an invalid or unsupported form of compression"

This is the error I get after have done changes in pigalle/private/lib/sourdough/conf/config.inc.php for the gd library.
I had an excellent running earlier version before on the same server.