PHPee.com PHP development forum
PHP5

 
Post new topic   Reply to topic    phpee.com Forum Index -> Pigalle Support
View previous topic :: View next topic  
Author Message
godmd



Joined: 30 Apr 2005
Posts: 1

PostPosted: Sat Apr 30, 2005 10:43 pm    Post subject: PHP5 Reply with quote
Ich hab die Postings wegen des Fehlers gelesen, der auftritt, wenn PHP5 nicht verfügbar ist. Bin 1&1-Kunde, die beides parallel fahren: PHP 4.3.10 für alle .php, php3 und .php4-Dateien, und PHP5 steht zur Verfügung für alle Dateien mit der Endung .php5.
Ist es möglich, da was über die config-Dateien zu lösen? (Kenne mich programmiertechnisch leider nicht so aus.)
Back to top
View user's profile Send private message
Post new topic   Reply to topic    phpee.com Forum Index -> Pigalle Support All times are GMT + 1 Hour
Page 1 of 1

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB
Theme design based on Team 101 Designs, modified by Philip Iezzi