PHPee.com PHP development forum
Installation falsch ?

 
Post new topic   Reply to topic    phpee.com Forum Index -> PPhlogger Support
View previous topic :: View next topic  
Author Message
bstojec



Joined: 22 Dec 2003
Posts: 5
Location: Kärnten, Austria

PostPosted: Mon Dec 22, 2003 11:09 pm    Post subject: Installation falsch ? Reply with quote
Habe pphlogger 2.2.5 auf meinem Server installiert ! Danach die config.inc.php angepasst. Beim Admin-Setup bin ich mir nun aber nicht mehr ganz sicher was der "absolute Pfad" ist ? Ist das dieser, wie ich dies im Browser aufrufe (http://www.xxxxxx.at) oder ist das der serverseitige Pfad (/kunden/xxxxxx.at/pphlogger/) ?
Ich habe folgende Probleme: Beim Anlegen eines neuen Users passiert nach dem Ausfüllen und Absenden der Site mit den Benutzerdaten leider nichts mehr ! Ich bekomme zwar keine Fehlermeldung, aber das Absenden der Seite wird nicht abgeschlossen ! Bestätigungs-eMail wird aber gesendet !
2. Nach dem Einbinden der Countercodes in die Website und dem Hochladen des Javascriptes auf den Server wird kein Counter angezeigt !

Bitte um Euren Rat
bstojec
Back to top
View user's profile Send private message
Post new topic   Reply to topic    phpee.com Forum Index -> PPhlogger Support All times are GMT + 1 Hour
Page 1 of 1

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB
Theme design based on Team 101 Designs, modified by Philip Iezzi